<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.allatsea.net/xmlrpc.php" />
<title>Florida Institute of Oceanography Introduces Its Newest Research Vessel - ALL AT SEA</title>
<meta property="og:title" content="Florida Institute of Oceanography Introduces Its Newest Research Vessel - ALL AT SEA" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp; Many marine research projects just received a boost in the form of the R/V W.T. Hogarth, the" />
<meta property="og:url" content="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/" />
<meta property="og:site_name" content="ALL AT SEA" />
<meta property="og:image" content="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321-612x330.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Florida Institute of Oceanography Introduces Its Newest Research Vessel" />
<meta property="og:description" content="&amp;nbsp;        Many marine research projects just received a boost in the form of the R/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florida Institute of Oceanography (FIO). The 78-foot vessel, named" />
<meta property="og:image" content="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321.jpg" />
<meta property="og:url" content="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/" />
<meta property="og:site_name" content="ALL AT SEA" />
<meta property="article:publisher" content="https://www.facebook.com/ALLATSEACaribbean/" />
<meta property="article:published_time" content="2018-04-21T00:29:53+00:00" />
<meta property="article:modified_time" content="2018-04-12T00:34:53+00:00" />
<meta property="og:updated_time" content="2018-04-12T00:34:53+00:00" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Florida Institute of Oceanography Introduces Its Newest Research Vessel">
<meta name="twitter:description" content="&amp;nbsp;        Many marine research projects just received a boost in the form of the R/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florida Institute of Oceanography (FIO). The 78-foot vessel, named">
<meta name="twitter:image" content="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321.jpg">
<meta name="twitter:site" content="@allatseacarib">

<script>window._wca = window._wca || [];</script>

<meta name="description" content="&nbsp; Many marine research projects just received a boost in the form of the R/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florid" />
<link rel="canonical" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/" />
<link rel="publisher" href="https://plus.google.com/+AllatseaNet" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.allatsea.net\/","name":"ALL AT SEA - Caribbean Sailing, Boating, Fishing and Yachting News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.allatsea.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.allatsea.net\/florida-institute-oceanography-introduces-newest-research-vessel\/","sameAs":["https:\/\/www.facebook.com\/ALLATSEACaribbean","https:\/\/plus.google.com\/+AllatseaNet","https:\/\/twitter.com\/allatseacarib"],"@id":"#organization","name":"ALL AT SEA","logo":"http:\/\/www.allatsea.net\/wp-content\/uploads\/2014\/01\/AAS-Featured-Image.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="ALL AT SEA &raquo; Feed" href="https://www.allatsea.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ALL AT SEA &raquo; Comments Feed" href="https://www.allatsea.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ALL AT SEA &raquo; iCal Feed" href="https://www.allatsea.net/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ALL AT SEA &raquo; Florida Institute of Oceanography Introduces Its Newest Research Vessel Comments Feed" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.allatsea.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css' href='https://www.allatsea.net/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css' href='https://www.allatsea.net/wp-content/plugins/wp-hummingbird/admin/assets/css/critical.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.allatsea.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.allatsea.net/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://www.allatsea.net/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://www.allatsea.net/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.allatsea.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css' href='https://www.allatsea.net/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://www.allatsea.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.allatsea.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css' href='https://www.allatsea.net/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.allatsea.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.allatsea.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.allatsea.net\/florida-institute-oceanography-introduces-newest-research-vessel\/","title":"Florida+Institute+of+Oceanography+Introduces+Its+Newest+Research+Vessel","image":"https:\/\/www.allatsea.net\/wp-content\/uploads\/2018\/03\/HogarthatseaCroppedEdited-e1521995629321.jpg","desc":"\u00a0\r\n\r\n\r\n\r\nMany marine research projects just received a boost in the form of the R\/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florida Institute of Oceanography (FIO). The 78-foot vessel, named \u2026","hashtag":"allatseacarib","subscribe":"content","subscribe_url":"http:\/\/www.allatsea.net\/subscriptions\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"145f585613","postid":"159799","servertime":"1524380669","ajaxurl":"https:\/\/www.allatsea.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.allatsea.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.allatsea.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.allatsea.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p7rGnm-Fzp' />
<link rel="alternate" type="application/json+oembed" href="https://www.allatsea.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.allatsea.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.allatsea.net/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.allatsea.net"><link rel="https://theeventscalendar.com/" href="https://www.allatsea.net/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.allatsea.net/wp-content/uploads/2012/11/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.allatsea.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.allatsea.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.allatsea.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.allatsea.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.allatsea.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.allatsea.net/wp-content/uploads/2014/01/apple-ipad-retina-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.allatsea.net/wp-content/uploads/2014/01/apple-iphone-icon-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.allatsea.net/wp-content/uploads/2014/01/apple-ipad-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://www.allatsea.net/wp-content/uploads/2014/01/iphone-icon-57.jpg" />
<meta property="fb:pages" content="10150138295065416" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
<!--
googletag.cmd.push(function() {
googletag.defineSlot('/9424366/AAS-Lft-Col-Med-Rect', [300, 250], 'div-gpt-ad-1404487490641-0').addService(googletag.pubads());
googletag.defineSlot('/9424366/CB_Btm_Full_Bnr_468x60', [468, 60], 'div-gpt-ad-1400683834746-0').addService(googletag.pubads());
googletag.defineSlot('/9424366/CB_Half_Page_300x600', [300, 600], 'div-gpt-ad-1400683834746-1').addService(googletag.pubads());
googletag.defineSlot('/9424366/Logo-Leaderboard-728x90', [728, 90], 'div-gpt-ad-1400683834746-10').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
// -->
</script>


<style>
    .cse .gsc-search-button input.gsc-search-button-v2,
    input.gsc-search-button-v2 {
        height: 26px !important;
        margin-top: 0 !important;
        min-width: 13px !important;
        padding: 5px 26px !important;
        width: 68px !important;
    }
</style>

<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #7b77ff;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#7b77ff;
}

::-webkit-scrollbar-thumb{
	background-color:#7b77ff !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #7b77ff;
}

.search-block:after {
	border-right-color:#7b77ff;
}

body.rtl .search-block:after {
	border-left-color:#7b77ff;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #7b77ff;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #7b77ff;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #7b77ff;
	border-color: #7b77ff;
}

#order_review,
#order_review_heading {
	border-color: #7b77ff;
}


.background-cover{
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	color: #5551d1;
	text-decoration: underline;
}
		
.ads_4x4{
	margin: 0px 0px;
	
}
.ads_4x4 div{
	height: 125px;
	width:125px;
	margin:5px 5px;
	background-color: #ddd;
	display:inline-block;
}

.ads_2x2{
	margin: 0px 20px 0px 0px;
	
}
.ads_2x2 div{
	height: 250px;
	width: 300px;
	margin:5px 5px;
	background-color: #fff;
	display:inline-block;
}
.data{					
	width:600px;
	padding-bottom:30px;
	padding-top:30px;
	margin: 10px 10px 10px 10px;
	border-bottom:0px solid #999;
	}
.data a{
	color:#666;
	text-decoration: underline;
	}
.data img{
	float:left;
	padding-right:20px;
	padding-bottom:5px;
	}@media only screen and (max-width: 767px) and (min-width: 480px){
	.ads-top, .ads-bottom, .home-ads, .ads-post{display: block !important;}
.ads-top img, .ads-bottom img, .home-ads img , .ads-post img {max-width: 100% !important; height: auto;}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	.ads-top, .ads-bottom, .home-ads, .ads-post{display: block !important;}
.ads-top img, .ads-bottom img, .home-ads img , .ads-post img {max-width: 100% !important; height: auto;}
}

</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.allatsea.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.allatsea.net\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="amphtml" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/amp/"><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ffcc00 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style><link rel="icon" href="https://www.allatsea.net/wp-content/uploads/2016/04/cropped-site-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.allatsea.net/wp-content/uploads/2016/04/cropped-site-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.allatsea.net/wp-content/uploads/2016/04/cropped-site-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.allatsea.net/wp-content/uploads/2016/04/cropped-site-icon-270x270.jpg" />
<script async src='https://stats.wp.com/s-201816.js'></script>
</head>
<body id="top" class="post-template-default single single-post postid-159799 single-format-standard tribe-no-js lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.allatsea.net/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/allatsea/iHcq" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AllatseaNet" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ALLATSEACaribbean" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/allatseacarib" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://pinterest.com/allatseamag/" target="_blank"><i class="fa fa-pinterest"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top-custom-menu" class="menu"><li id="menu-item-42225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42225"><a href="http://www.yourislands.com">Your Islands Travel</a></li>
<li id="menu-item-42226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42226"><a href="http://www.yachtessentials.com">YACHT Essentials</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://www.allatsea.net/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/allatsea/iHcq" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AllatseaNet" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ALLATSEACaribbean" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/allatseacarib" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://pinterest.com/allatseamag/" target="_blank"><i class="fa fa-pinterest"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:10px;">
<h2> <a title="ALL AT SEA" href="https://www.allatsea.net/">
<img src="https://www.allatsea.net/wp-content/uploads/2014/02/all-at-sea-logo.jpg" alt="ALL AT SEA" /><strong>ALL AT SEA Caribbean &amp; South Florida Boating Sailing Fishing and Charter</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top"> 
<div id='div-gpt-ad-1400683834746-10' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400683834746-10'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-5136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5136"><a href="http://www.allatsea.net/">HOME</a></li>
<li id="menu-item-30515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30515"><a href="https://www.allatsea.net/charter/">Charter</a></li>
<li id="menu-item-14120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14120"><a href="https://www.allatsea.net/boat-2/">Boat</a></li>
<li id="menu-item-14121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14121"><a href="https://www.allatsea.net/cruise/">Cruise</a></li>
<li id="menu-item-14122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14122"><a href="https://www.allatsea.net/fish/">Fish</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-14254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14254"><a href="https://www.allatsea.net/fish/inshore-fishing/">Inshore Fishing</a></li>
<li id="menu-item-14255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14255"><a href="https://www.allatsea.net/fish/offshore-fishing/">Offshore Fishing</a></li>
</ul>
</li>
<li id="menu-item-14123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14123"><a href="https://www.allatsea.net/live/">Life</a></li>
<li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://www.allatsea.net/sail/">Sail</a></li>
<li id="menu-item-25789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25789"><a href="http://www.allatsea.net/events/">Calendar</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-25787" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-25787"><a href="https://www.allatsea.net/events/category/boat-show/">Boat Show</a></li>
<li id="menu-item-25786" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-25786"><a href="https://www.allatsea.net/events/category/fishing-tournament/">Fishing Tournaments</a></li>
<li id="menu-item-25785" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-25785"><a href="https://www.allatsea.net/events/category/sailing-regatta/">Sailing Regattas</a></li>
<li id="menu-item-25788" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-25788"><a href="https://www.allatsea.net/events/category/poker-run/">Poker Run</a></li>
</ul>
</li>
<li id="menu-item-19770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19770"><a href="https://www.allatsea.net/shop/">Shop</a></li>
</ul></div> <a href="https://www.allatsea.net/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
</div>
</nav>
</header>
<div id="main-content" class="container sidebar-left">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.allatsea.net">Home</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.allatsea.net/live/">Life</a></span> <span class="delimiter">&raquo;</span> <span class="current">Florida Institute of Oceanography Introduces Its Newest Research Vessel</span></div>
<article class="post-listing post-159799 post type-post status-publish format-standard has-post-thumbnail  category-live tag-bahia-mar-marina tag-deep-water-horizon tag-dynamic-positioning-system tag-florida-institute-of-oceanography tag-r-v-w-t-hogarth" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Florida Institute of Oceanography Introduces Its Newest Research Vessel</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.allatsea.net/author/carol_bareuther/" title="">Carol_Bareuther </a></span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.allatsea.net/live/" rel="category tag">Life</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="share-post">
<span class="share-text">Share</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
<li>
<div class="fb-like" data-href="https://wp.me/p7rGnm-Fzp" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p7rGnm-Fzp" data-text="Florida Institute of Oceanography Introduces Its Newest Research Vessel" data-via="allatseacarib" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://wp.me/p7rGnm-Fzp"></div></li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://wp.me/p7rGnm-Fzp" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> 
<p>&nbsp;</p>
<p><a href="http://www.allatsea.net/?attachment_id=159800" rel="attachment wp-att-159800"><img data-attachment-id="159800" data-permalink="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/hogarthatseacroppededited/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321.jpg" data-orig-size="612,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HogarthatseaCroppedEdited" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321-600x423.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321.jpg" class="aligncenter wp-image-159800 size-medium" src="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321-600x423.jpg" alt="" width="600" height="423" srcset="https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321-600x423.jpg 600w, https://www.allatsea.net/wp-content/uploads/2018/03/HogarthatseaCroppedEdited-e1521995629321.jpg 612w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Many marine research projects just received a boost in the form of the R/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florida Institute of Oceanography (FIO). The 78-foot vessel, named after the FIO’s former director, William Hogarth, was launched in May 2017 and introduced to the Southeast Florida public in January when it was docked at the Bahia Mar Marina in Fort Lauderdale for tours.</p>
<p>“The R/V W.T. Hogarth will be supporting a large array of marine research projects, ranging from sediment and coastal water quality studies to detailed seabed mapping (down to 1,500 feet), to assessing red snapper, grouper and shark populations, as well as continuing studies on the impact from the 2010 Deep Water Horizon oil spill on Florida’s marine habitats and wildlife,” says Philip Kramer, Ph.D., FIO director.</p>
<p>The R/V Hogarth, known as ‘Florida’s floating lab’, has room for a crew of four and carries students and researchers to sea. The Hogarth is equipped with berths for 10 scientists, wet and dry labs on board, a Satellite Internet Link, Fisheries Eco-Sounders, Dual Head Swath Bathymetry (for bottom-mapping), and a Dynamic Positioning System. The R/V Hogarth is berthed at the FIO in St. Petersburg, Florida. <i><a href="http://www.fio.usf.edu/vessels/rv-w-t-hogarth">www.fio.usf.edu/vessels/rv-w-t-hogarth</a> </i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-159799" class="share-facebook sd-button share-icon no-text" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-159799" class="share-pinterest sd-button share-icon no-text" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-159799" class="share-twitter sd-button share-icon no-text" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-159799" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.allatsea.net/florida-institute-oceanography-introduces-newest-research-vessel/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div id="wdca_ads_root"><div class="wdca_ad_item wdca_not_placed wdca_custom_ad ">
<div class="wdca_stars"></div>
<h4> <a href="#" target="_blank"><span class="wdca_title"></span></a>
</h4>
<div class="wdca_ad_body_full">
<p style="text-align: center;"><span style="color: #999999;">ADVERTISEMENT</span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9585000347357330" data-ad-slot="4815009353" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p class="wdca_footer"></p></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-110032104-159799-5adc33fd70cfd' data-src='https://widgets.wp.com/likes/#blog_id=110032104&amp;post_id=159799&amp;origin=www.allatsea.net&amp;obj_id=110032104-159799-5adc33fd70cfd' data-name='like-post-frame-110032104-159799-5adc33fd70cfd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Florida%20Institute%20of%20Oceanography%20Introduces%20Its%20Newest%20Research%20Vessel&url=https://wp.me/p7rGnm-Fzp&via=allatseacarib" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>

</div>
<div class="share-post">
<span class="share-text">Share</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
<li>
<div class="fb-like" data-href="https://wp.me/p7rGnm-Fzp" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p7rGnm-Fzp" data-text="Florida Institute of Oceanography Introduces Its Newest Research Vessel" data-via="allatseacarib" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://wp.me/p7rGnm-Fzp"></div></li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://wp.me/p7rGnm-Fzp" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-04-21T00:29:53+00:00","datePublished":"2018-04-21T00:29:53+00:00","dateModified":"2018-04-12T00:34:53+00:00","headline":"Florida Institute of Oceanography Introduces Its Newest Research Vessel","name":"Florida Institute of Oceanography Introduces Its Newest Research Vessel","keywords":"Bahia Mar Marina,Deep Water Horizon,Dynamic Positioning System,Florida Institute of Oceanography,R\/V W.T. Hogarth","url":"https:\/\/www.allatsea.net\/florida-institute-oceanography-introduces-newest-research-vessel\/","description":"&nbsp; Many marine research projects just received a boost in the form of the R\/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florida Institute of Oceanography (FIO). The 78-foo","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"ALL AT SEA","logo":{"@type":"ImageObject","url":"http:\/\/www.allatsea.net\/wp-content\/uploads\/2014\/02\/all-at-sea-logo.jpg"},"sameAs":["https:\/\/www.facebook.com\/ALLATSEACaribbean","http:\/\/www.twitter.com\/allatseacarib","https:\/\/plus.google.com\/+AllatseaNet","http:\/\/pinterest.com\/allatseamag\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.allatsea.net\/florida-institute-oceanography-introduces-newest-research-vessel\/"},"author":{"@type":"Person","name":"Carol_Bareuther","url":"https:\/\/www.allatsea.net\/author\/carol_bareuther\/"},"articleSection":"Life","articleBody":"&nbsp;\r\n\r\n\r\n\r\nMany marine research projects just received a boost in the form of the R\/V W.T. Hogarth, the latest research vessel in a fleet managed by the Florida Institute of Oceanography (FIO). The 78-foot vessel, named after the FIO\u2019s former director, William Hogarth, was launched in May 2017 and introduced to the Southeast Florida public in January when it was docked at the Bahia Mar Marina in Fort Lauderdale for tours.\r\n\r\n\u201cThe R\/V W.T. Hogarth will be supporting a large array of marine research projects, ranging from sediment and coastal water quality studies to detailed seabed mapping (down to 1,500 feet), to assessing red snapper, grouper and shark populations, as well as continuing studies on the impact from the 2010 Deep Water Horizon oil spill on Florida\u2019s marine habitats and wildlife,\u201d says Philip Kramer, Ph.D., FIO director.\r\n\r\nThe R\/V Hogarth, known as \u2018Florida\u2019s floating lab\u2019, has room for a crew of four and carries students and researchers to sea. The Hogarth is equipped with berths for 10 scientists, wet and dry labs on board, a Satellite Internet Link, Fisheries Eco-Sounders, Dual Head Swath Bathymetry (for bottom-mapping), and a Dynamic Positioning System. The R\/V Hogarth is berthed at the FIO in St. Petersburg, Florida. www.fio.usf.edu\/vessels\/rv-w-t-hogarth\u00a0","image":{"@type":"ImageObject","url":"https:\/\/www.allatsea.net\/wp-content\/uploads\/2018\/03\/HogarthatseaCroppedEdited-e1521995629321.jpg","width":696,"height":431}}</script>
</article>
<p class="post-tag">Tags <a href="https://www.allatsea.net/tag/bahia-mar-marina/" rel="tag">Bahia Mar Marina</a> <a href="https://www.allatsea.net/tag/deep-water-horizon/" rel="tag">Deep Water Horizon</a> <a href="https://www.allatsea.net/tag/dynamic-positioning-system/" rel="tag">Dynamic Positioning System</a> <a href="https://www.allatsea.net/tag/florida-institute-of-oceanography/" rel="tag">Florida Institute of Oceanography</a> <a href="https://www.allatsea.net/tag/r-v-w-t-hogarth/" rel="tag">R/V W.T. Hogarth</a></p>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.allatsea.net/curacao-sailing-sailing-clinics/" rel="prev"><span>Previous</span> Curaçao Sailing and Sailing Clinics</a></div>
<div class="post-next"><a href="https://www.allatsea.net/schoelcher-international-nautical-week-something-special/" rel="next"><span>Next</span> Schoelcher International Nautical Week is Something Special!</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.allatsea.net/dock-moor-or-drop-anchor-in-florid/">
<img width="310" height="165" src="https://www.allatsea.net/wp-content/uploads/2017/11/One-Island-Park-Miami-Beach-Marina-Enhanced-Color-7.72MB-e1511674687738-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Image Courtesy of IGY Marinas" data-attachment-id="157898" data-permalink="https://www.allatsea.net/dock-moor-or-drop-anchor-in-florid/one-island-park-miami-beach-marina-enhanced-color-7-72mb/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2017/11/One-Island-Park-Miami-Beach-Marina-Enhanced-Color-7.72MB-e1511674687738.jpg" data-orig-size="1458,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="One-Island-Park-Miami-Beach-Marina&#8212;Enhanced-Color&#8212;7.72MB" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2017/11/One-Island-Park-Miami-Beach-Marina-Enhanced-Color-7.72MB-e1511674687738-600x267.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2017/11/One-Island-Park-Miami-Beach-Marina-Enhanced-Color-7.72MB-e1511674687738-1024x457.jpg" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://www.allatsea.net/dock-moor-or-drop-anchor-in-florid/" rel="bookmark">How to Dock, Moor or Drop Anchor in Florida This Winter</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>January 9, 2018</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.allatsea.net/nautical-refresh-bahia-mar-fort-lauderdale-beach/">
<img width="310" height="165" src="https://www.allatsea.net/wp-content/uploads/2017/09/lobby-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="157050" data-permalink="https://www.allatsea.net/nautical-refresh-bahia-mar-fort-lauderdale-beach/lobby-1/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2017/09/lobby-1.jpg" data-orig-size="1025,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lobby-(1)" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2017/09/lobby-1-600x336.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2017/09/lobby-1-1024x573.jpg" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://www.allatsea.net/nautical-refresh-bahia-mar-fort-lauderdale-beach/" rel="bookmark">Nautical Refresh for Bahia Mar Fort Lauderdale Beach</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 31, 2017</span></p>
</div>
<div class="related-item tie_thumb">
<div class="post-thumbnail">
<a href="https://www.allatsea.net/buying-yacht-fort-lauderdale-just-got-easier/">
<img width="310" height="165" src="https://www.allatsea.net/wp-content/uploads/2017/08/LMC_2017-04_FLA_MHP7055_Sand_P3-9Coated-e1503547928799-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Courtesy of Lauderdale Marine Center" data-attachment-id="156544" data-permalink="https://www.allatsea.net/buying-yacht-fort-lauderdale-just-got-easier/lmc_2017-04_fla_mhp7055_sand_p3-9coated/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2017/08/LMC_2017-04_FLA_MHP7055_Sand_P3-9Coated-e1503547928799.jpg" data-orig-size="1220,924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;MichaelHrizukPhotoHrizukCreativeLLC&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LMC_2017-04_FLA_MHP7055_Sand_P3-9Coated" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2017/08/LMC_2017-04_FLA_MHP7055_Sand_P3-9Coated-e1503547928799-600x454.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2017/08/LMC_2017-04_FLA_MHP7055_Sand_P3-9Coated-e1503547928799-1024x776.jpg" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://www.allatsea.net/buying-yacht-fort-lauderdale-just-got-easier/" rel="bookmark">Buying a Yacht in Fort Lauderdale Just Got Easier</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://www.allatsea.net/coral-restoration-efforts-sprout-optimism-mote-scientists/">
<img width="310" height="165" src="https://www.allatsea.net/wp-content/uploads/2018/03/Vaughan-points-to-lab-raised-massive-corals-IMG_0030-JZB-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vaughan points to lab-raised massive corals" data-attachment-id="159781" data-permalink="https://www.allatsea.net/coral-restoration-efforts-sprout-optimism-mote-scientists/vaughan-points-to-lab-raised-massive-corals-img_0030-jzb/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2018/03/Vaughan-points-to-lab-raised-massive-corals-IMG_0030-JZB.jpg" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vaughan-points-to-lab-raised-massive-corals-IMG_0030-JZB" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2018/03/Vaughan-points-to-lab-raised-massive-corals-IMG_0030-JZB-600x450.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2018/03/Vaughan-points-to-lab-raised-massive-corals-IMG_0030-JZB.jpg" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://www.allatsea.net/coral-restoration-efforts-sprout-optimism-mote-scientists/" rel="bookmark">Coral Restoration Efforts Sprout Optimism in Mote Scientists</a></h2>
<p>A scientist at Mote Marine Laboratory’s Elizabeth Moore International Center for Coral Reef Research and Restoration &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/florida-institute-oceanography-introduces-newest-research-vessel/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=110032104&#038;postid=159799&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.0&#038;sig=e082d775e04c553c2439995cfbd11d11028d46a4#parent=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>Download the Latest Edition</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.allatsea.net/download-all-at-sea/"><img width="180" height="230" src="https://www.allatsea.net/wp-content/uploads/2018/04/all-at-sea-caribbean-0418-180.jpg" class="image wp-image-159903  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="159903" data-permalink="https://www.allatsea.net/download-all-at-sea/all-at-sea-caribbean-0418-180/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2018/04/all-at-sea-caribbean-0418-180.jpg" data-orig-size="180,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="all-at-sea-caribbean-0418-180" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2018/04/all-at-sea-caribbean-0418-180.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2018/04/all-at-sea-caribbean-0418-180.jpg" /></a></div></div><div id="ads300_600-widget-4" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">

<div id='div-gpt-ad-1400683834746-1' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400683834746-1'); });
</script>
</div>
</div>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
<div id="text-41" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Search</h4></div>
<div class="footer-widget-container"> <div class="textwidget"><p><script>
  (function() {
    var cx = '017924919526698187451:ay6kfu2gska';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
</div></div><div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>All At Sea &#8211; CARIBBEAN</h4></div>
<div class="footer-widget-container"><div class="menu-footer-utilities-caribbean-container"><ul id="menu-footer-utilities-caribbean" class="menu"><li id="menu-item-14193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14193"><a href="https://www.allatsea.net/all-at-sea-advertising/">Advertising &#8211; All At Sea &#8211; Caribbean</a></li>
<li id="menu-item-5135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5135"><a href="http://www.allatsea.net/caribbean/classified_list/">Classifieds</a></li>
<li id="menu-item-14192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14192"><a href="https://www.allatsea.net/download-all-at-sea/">Download ALL AT SEA</a></li>
<li id="menu-item-14200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14200"><a href="https://www.allatsea.net/subscriptions/">Subscribe to All At Sea Caribbean</a></li>
</ul></div></div></div><div id="nav_menu-7" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Utilities</h4></div>
<div class="footer-widget-container"><div class="menu-utilities-container"><ul id="menu-utilities" class="menu"><li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="https://www.allatsea.net/aboutus/">About Us</a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14326"><a href="https://www.allatsea.net/contact-us/">Contact Us</a></li>
<li id="menu-item-14324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14324"><a href="https://www.allatsea.net/all-at-sea-sitemap-page/">Sitemap</a></li>
<li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.allatsea.net/all-at-sea-authors-list/">Authors</a></li>
</ul></div></div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Recent Comments </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/2866650b30a0ecb6d5b52f53ca09c569?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2866650b30a0ecb6d5b52f53ca09c569?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /> </div>
<a href="https://www.allatsea.net/standard-horizon-chartplotters/#comment-102617">
Al Lubkowski: are any of the Standard Horizon plotters - CPN700i still available?... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/4bcd1e7bf31d2f20099c4631740f86a1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4bcd1e7bf31d2f20099c4631740f86a1?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /> </div>
<a href="https://www.allatsea.net/how-to-clean-your-diesel-clean/#comment-102615">
Larry Weaver: I didn't realize that microbes will start to grow when diesel and water come int... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/d7629422750f7ac43ed85de2ea842fe7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7629422750f7ac43ed85de2ea842fe7?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /> </div>
<a href="https://www.allatsea.net/wait-spanish-treasure-scattered-on-the-beach-for-the-taking/#comment-102607">
Randy: I JUST MOVED HERE AND READY TO GO TREASURE HUNT. THX. RANDY... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/99e077097c5f413f9f9169b34df27c67?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99e077097c5f413f9f9169b34df27c67?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /> </div>
<a href="https://www.allatsea.net/all-at-sea-advertising/#comment-102602">
Capt Cyprian Vialva: Hello I would like to get prices on advertising a Motor Yacht located in St Luci... </a>
</li>
<li>
<div class="post-thumbnail" style="width:55px">
<img alt='' src='https://secure.gravatar.com/avatar/e9e1784a18f25614fc7e1de01fb3709e?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9e1784a18f25614fc7e1de01fb3709e?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /> </div>
<a href="https://www.allatsea.net/the-latest-in-epirbs/#comment-102597">
Chuck B: Personally I'd hardly consider EPIRBs obsolete, and will continue to rely on the... </a>
</li>
</ul>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Talkative Posts </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://www.allatsea.net/saying/" title="Saying “NO!”" rel="bookmark"><img width="110" height="75" src="https://www.allatsea.net/wp-content/uploads/2014/02/Fat-mast-wind-speed-7-e1392853392869-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-attachment-id="16963" data-permalink="https://www.allatsea.net/saying/fat-mast-wind-speed-7/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2014/02/Fat-mast-wind-speed-7-e1392853392869.jpg" data-orig-size="431,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fat-mast-wind-speed-(7)" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2014/02/Fat-mast-wind-speed-7-e1392853392869-182x300.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2014/02/Fat-mast-wind-speed-7-e1392853392869.jpg" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.allatsea.net/saying/">Saying “NO!”</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>April 4, 2014</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/saying/#comments">25</a></span>
</li>
<li class="tie_thumb">
<div class="post-thumbnail">
<a href="https://www.allatsea.net/anchoring-a-boat-the-ultimate-guide/" title="Anchoring a Boat: The Ultimate Guide" rel="bookmark"><img width="110" height="75" src="https://www.allatsea.net/wp-content/uploads/2014/05/1_IMG_1305-e1401231332327-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ganesh’s Rocna anchor fits like a glove" data-attachment-id="18274" data-permalink="https://www.allatsea.net/anchoring-a-boat-the-ultimate-guide/1_img_1305/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2014/05/1_IMG_1305-e1401231332327.jpg" data-orig-size="944,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1_IMG_1305" data-image-description="" data-medium-file="https://www.allatsea.net/wp-content/uploads/2014/05/1_IMG_1305-e1401231332327-300x216.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2014/05/1_IMG_1305-e1401231332327.jpg" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.allatsea.net/anchoring-a-boat-the-ultimate-guide/">Anchoring a Boat: The Ultimate Guide</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>June 10, 2014</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/anchoring-a-boat-the-ultimate-guide/#comments">13</a></span>
</li>
<li>
<h3><a href="https://www.allatsea.net/so-you-wanna-buy-a-boat-part-i-how-will-i-use-my-boat/">So you Wanna&#8217; Buy a Boat? Why do you Want a Boat?</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>October 1, 2005</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/so-you-wanna-buy-a-boat-part-i-how-will-i-use-my-boat/#comments">12</a></span>
</li>
<li>
<h3><a href="https://www.allatsea.net/so-you-wanna-buy-a-boat-ii-what-do-i-really-want/">What Kind of Boat do you WANT and NEED?</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>November 1, 2005</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/so-you-wanna-buy-a-boat-ii-what-do-i-really-want/#comments">11</a></span>
</li>
<li class="tie_thumb">
<div class="post-thumbnail">
<a href="https://www.allatsea.net/vulnerability-sharks-commercial-fishing/" title="Vulnerability of Sharks in Commercial Fishing" rel="bookmark"><img width="110" height="75" src="https://www.allatsea.net/wp-content/uploads/2014/07/shark-collateral-e1406634733265-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A new study that examined the survival rates of 12 different shark species when captured as unintentional bycatch in commercial longline fishing operations found large differences in survival rates across the 12 species, with bigeye thresher, dusky, and scalloped hammerhead being the most vulnerable. Image courtesy of Frank Gibson - Sharktagging.com" data-attachment-id="18942" data-permalink="https://www.allatsea.net/vulnerability-sharks-commercial-fishing/shark-collateral/" data-orig-file="https://www.allatsea.net/wp-content/uploads/2014/07/shark-collateral-e1406634733265.jpg" data-orig-size="775,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shark-collateral" data-image-description="&lt;p&gt;A new study that examined the survival rates of 12 different shark species when captured as unintentional bycatch in commercial longline fishing operations found large differences in survival rates across the 12 species, with bigeye thresher, dusky, and scalloped hammerhead being the most vulnerable.  Image courtesy of Frank Gibson &#8211; Sharktagging.com&lt;/p&gt;
" data-medium-file="https://www.allatsea.net/wp-content/uploads/2014/07/shark-collateral-e1406634733265-300x146.jpg" data-large-file="https://www.allatsea.net/wp-content/uploads/2014/07/shark-collateral-e1406634733265.jpg" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://www.allatsea.net/vulnerability-sharks-commercial-fishing/">Vulnerability of Sharks in Commercial Fishing</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>July 22, 2014</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/vulnerability-sharks-commercial-fishing/#comments">10</a></span>
</li>
<li>
<h3><a href="https://www.allatsea.net/new-biocide-free-bottom-paint-launched-by-interlux/">New Biocide Free Bottom Paint Launched by Interlux</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>April 1, 2009</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/new-biocide-free-bottom-paint-launched-by-interlux/#comments">10</a></span>
</li>
<li>
<h3><a href="https://www.allatsea.net/boat-buying-guide-survey-and-sea-trial/">Boat Buying Guide: Survey and Sea Trial</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>September 1, 2006</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/boat-buying-guide-survey-and-sea-trial/#comments">9</a></span>
</li>
<li>
<h3><a href="https://www.allatsea.net/boat-buying-guide-part-iii-the-budget-insurance/">Top Five Buying Tips for Boat Insurance</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>December 1, 2005</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.allatsea.net/boat-buying-guide-part-iii-the-budget-insurance/#comments">9</a></span>
</li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/allatsea/iHcq" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+AllatseaNet" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ALLATSEACaribbean" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://www.twitter.com/allatseacarib" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://pinterest.com/allatseamag/" target="_blank"><i class="fa fa-pinterest"></i></a>
</div>
<div class="alignleft">
Kennan Holdings LLC DBA All At Sea © Copyright 1993-2017, All Rights Reserved </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-top mctb-medium">

<div class="mctb-bar" style="display: none">
<form method="post">
<label class="mctb-label" for="mailchimp-top-bar__email">Sign-up now - So Caribbean you can almost taste the rum!</label>
<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
<input type="text" name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
<input type="submit" value="Subscribe" class="mctb-button" />
<input type="hidden" name="_mctb" value="1" />
<input type="hidden" name="_mctb_no_js" value="1" />
<input type="hidden" name="_mctb_timestamp" value="1524380669" />
</form>
</div>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div style="display:none">
<div class="grofile-hash-map-2866650b30a0ecb6d5b52f53ca09c569">
</div>
<div class="grofile-hash-map-4bcd1e7bf31d2f20099c4631740f86a1">
</div>
<div class="grofile-hash-map-d7629422750f7ac43ed85de2ea842fe7">
</div>
<div class="grofile-hash-map-99e077097c5f413f9f9169b34df27c67">
</div>
<div class="grofile-hash-map-e9e1784a18f25614fc7e1de01fb3709e">
</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65281-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="reading-position-indicator"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.allatsea.net\/florida-institute-oceanography-introduces-newest-research-vessel\/":159799};
	</script>
<script type="text/javascript">var _wdca={"first_ad":0,"count":0,"selector":">p","predefined":{"before":0,"middle":1,"after":0,"ignore_other":0,"ignore_requirement":3},"ga":{"enabled":true,"category":"In Post Ads","label":"Default"},"non_indexing_wrapper":false,"pfx":"wdca_","dynamic_styles":false,"ajax_url":"https:\/\/www.allatsea.net\/wp-admin\/admin-ajax.php"};</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.allatsea.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wdca-css' href='https://www.allatsea.net/wp-content/plugins/custom-ads/css/wdca.css' type='text/css' media='all' />
<link rel='stylesheet' id='wdca-theme-css' href='https://www.allatsea.net/wp-content/plugins/custom-ads/css/wdca-default.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.allatsea.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.allatsea.net\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a31bf502b7805bbbbdca6bd1d0822797","fragment_name":"wc_fragments_a31bf502b7805bbbbdca6bd1d0822797"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25B2;","show":"&#x25BC;"},"position":"top","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.allatsea.net\/wp-admin\/admin-ajax.php","nonce":"248f69198c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.allatsea.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://www.allatsea.net/wp-content/plugins/custom-ads/js/wdca.js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110032104&postid=159799&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=e082d775e04c553c2439995cfbd11d11028d46a4#parent=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=110032104&postid=159799&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=e082d775e04c553c2439995cfbd11d11028d46a4#parent=https%3A%2F%2Fwww.allatsea.net%2Fflorida-institute-oceanography-introduces-newest-research-vessel%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'110032104',post:'159799',tz:'0',srv:'www.allatsea.net'} ]);
	_stq.push([ 'clickTrackerInit', '110032104', '159799' ]);
</script>
</body>
</html>